<!DOCTYPE html>
<html lang="fi">
  <head>
    <style>
      @media only screen and (max-width: 767px) {
        .dsktop-ad-special{
          display: none;
        }
      }
      @media only screen and (min-width: 768px) {
        .mob-ad-special{
          display: none;
        }
      }
    </style>

<!-- cookieinformation for komiat-->
<script id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js"
data-culture="FI" type="text/javascript"></script>
<!-- End cookieinformation -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-5LQBHVT');</script>
      <!-- End Google Tag Manager -->
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'GTM-5LQBHVT');
    </script>
    <title>Ukrainalaislasten valmistava opetus käynnistyy kahdessa ryhmässä, Kosolan koululla on opiskeltu jo maanantaista alkaen | Komiat</title><link rel="canonical" href="https://www.komiat.fi/uutiset/ukrainalaislasten-valmistava-opetus-käynnistyy-kahdessa-ryhmässä-kosolan-koululla-on-opiskeltu-jo-maanantaista-alkaen"/><meta name="pageType" itemprop="pageType" content="Article"/><meta name="author" itemprop="author" content="Marianne Lähde"/><meta name="identifier" itemprop="identifier" content="323840ec-2c69-4ff9-9686-935a80490c76"/><meta name="datePublished" itemprop="datePublished" content="2022-04-26T13:35:09.756Z"/><meta name="dateModified" itemprop="dateModified" content="2022-04-26T13:35:07.659Z"/><meta name="title" content="Ukrainalaislasten valmistava opetus käynnistyy kahdessa ryhmässä, Kosolan koululla on opiskeltu jo maanantaista alkaen | Komiat"/><meta name="description" content="Pakolaislasten valmistavaan opetukseen haettiin Kauhavalla kolmea opettajaa."/><meta name="keywords" content="Kauhava,Ukrainan sota"/><meta name="location" content="Kauhava"/><meta name="sections" content="uutiset komiat"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.komiat.fi/uutiset/ukrainalaislasten-valmistava-opetus-käynnistyy-kahdessa-ryhmässä-kosolan-koululla-on-opiskeltu-jo-maanantaista-alkaen"/><meta property="og:title" content="Ukrainalaislasten valmistava opetus käynnistyy kahdessa ryhmässä, Kosolan koululla on opiskeltu jo maanantaista alkaen"/><meta property="twitter:title" content="Ukrainalaislasten valmistava opetus käynnistyy kahdessa ryhmässä, Kosolan koululla on opiskeltu jo maanantaista alkaen"/><meta property="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://fiare-prod-thumbor.assettype.com/i-mediat%2F2022-04%2F66b55cbd-dd1a-4a19-84b8-f7ffb98f409f%2F0427_KM_valmistavaopekosola17.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="twitter:image:alt" content="MARJAANA YLIRINNE"/><meta property="og:image" content="https://fiare-prod-thumbor.assettype.com/i-mediat%2F2022-04%2F66b55cbd-dd1a-4a19-84b8-f7ffb98f409f%2F0427_KM_valmistavaopekosola17.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:alt" content="MARJAANA YLIRINNE"/><meta name="twitter:domain" content="https://ilkkapohjalainen.fi"/><meta property="fb:app_id" content="updateme"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilkkapohjalainen.fi"},{"@type":"ListItem","position":2,"name":"Komiat","item":"https://www.komiat.fi/"},{"@type":"ListItem","position":3,"name":"Uutiset","item":"https://www.komiat.fi/uutiset"},{"@type":"ListItem","position":4,"name":"Ukrainalaislasten valmistava opetus käynnistyy kahdessa ryhmässä, Kosolan koululla on opiskeltu jo maanantaista alkaen","item":"https://www.komiat.fi/uutiset/ukrainalaislasten-valmistava-opetus-käynnistyy-kahdessa-ryhmässä-kosolan-koululla-on-opiskeltu-jo-maanantaista-alkaen"}]}</script><meta/><script type="application/ld+json">{"headline":"Ukrainalaislasten valmistava opetus käynnistyy kahdessa ryhmässä, Kosolan koululla on opiskeltu jo maanantaista alkaen","image":{"@type":"ImageObject","url":"https://fiare-prod-thumbor.assettype.com/i-mediat/2022-04/66b55cbd-dd1a-4a19-84b8-f7ffb98f409f/0427_KM_valmistavaopekosola17.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://ilkkapohjalainen.fi/uutiset/ukrainalaislasten-valmistava-opetus-käynnistyy-kahdessa-ryhmässä-kosolan-koululla-on-opiskeltu-jo-maanantaista-alkaen","datePublished":"2022-04-26T13:35:09Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.komiat.fi/uutiset/ukrainalaislasten-valmistava-opetus-käynnistyy-kahdessa-ryhmässä-kosolan-koululla-on-opiskeltu-jo-maanantaista-alkaen"},"publisher":{"@type":"Organization","@context":"http://schema.org","id":""},"author":[{"@type":"Person","givenName":"Marianne Lähde","name":"Marianne Lähde","url":"https://ilkkapohjalainen.fi/author/marianne-lahde"}],"keywords":"Kauhava,Ukrainan sota","thumbnailUrl":"https://fiare-prod-thumbor.assettype.com/i-mediat/2022-04/66b55cbd-dd1a-4a19-84b8-f7ffb98f409f/0427_KM_valmistavaopekosola17.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;Pakolaislasten valmistavaan opetukseen haettiin Kauhavalla kolmea opettajaa. Ensin näytti siltä, että haun tulos jäi kovin laihaksi. &lt;/p&gt;&lt;p&gt;Hakemuksia auki olleisiin paikkoihin tuli vain yksi, ja sekin oli kouluorganisaation sisältä. Hänet on valittu tehtävään. &lt;/p&gt;&lt;p&gt;Sivistysjohtaja &lt;strong&gt;Markku Viitasaarella&lt;/strong&gt; oli onneksi pari päivää myöhemmin kerrottavana hyviä uutisia:&lt;/p&gt;&lt;p&gt;– Saadaan sittenkin toinenkin ryhmä. Asia varmistui maanantai-iltana. Mihin ryhmä tulee, se on vielä maahanmuuttokoordinaattori &lt;strong&gt;Sanna Kivilahdella&lt;/strong&gt; pohdinnassa. Ryhmä tulee Alahärmään tai Ylihärmään, kummassa onkin isompi tarve ja enemmän samanikäisiä lapsia. Tämä ryhmä aloittaa ensi maanantaina, Viitasaari selvittää. &lt;/p&gt;&lt;p&gt;Opettajan pestit kestävät tällä tietoa 17. kesäkuuta asti, eli kaksi viikkoa pitempään kuin mikä on suomalaisten koululaisten normilukuvuoden päättymisaika. &lt;/p&gt;&lt;p&gt;– Oli tarkoitus, että pari viikkoa mennään kesäkuun yli, että he pääsisivät kunnolla alkuun. Siinä pääsee vauhtiin. Tarkoitus on jatkaa seuraavana lukuvuonna. Valmistavaa opetustahan voi antaa myös muina aikoina kuin koulun toimintavuoden aikana. Aika hankalaa on kyllä ajatella, että heinäkuussa käytäisiin edes valmistavaa opetusta, Viitasaari pohtii.&lt;/p&gt;&lt;p&gt;Valmistavan opetuksen kesto on noin vuosi. &lt;/p&gt;&lt;p&gt;– Se voi olla myös hieman yli vuoden, se ei haittaa mitään. Kielikoulutuksessa riittää tekemistä. &lt;/p&gt;&lt;p&gt;Vaikuttiko hakijamäärän vähyyteen se, että tarjotut työt ovat kestoltaan vain noin pari kuukautta? Muualta päin on ainakin vaikea lähteä?&lt;/p&gt;&lt;p&gt;– Siitä se varmaan oli kiinni. Ei ole oikein näkymää siihen, että ne olisi laittanut saman tien vuodeksi. Kaupunginhallitus halusi, että tänä keväänä aloitetaan. Meillä ei ole oikein ylilukuvuotisia palvelussuhteita. Nyt kokeiltiin tällaisella lyhyellä, ja tulos oli tämä. &lt;/p&gt;&lt;h2&gt;Tilanne on erilainen kuin edellisen pakolaisaallon aikana kuusi vuotta sitten&lt;/h2&gt;&lt;p&gt;Moni kunta hakee valmistavan opetuksen opettajia. &lt;/p&gt;&lt;p&gt;– Täytyy laittaa näitä ensi lukuvuoden osalta auki niin paljon kuin mikä tilanne näyttää olevan. Tulevan kuukauden sisään varmaan nähdään, tuleeko heitä vielä lisää ja ovatko kaikki jäämässä tänne, Viitasaari pohdiskelee. &lt;/p&gt;&lt;p&gt;– Tämäkin kysymys on haasteellinen. Tämä on toisenlaista pakolaisuutta kuin kuusi vuotta sitten. Tilanne on kaikin puolin kovin erilainen. &lt;/p&gt;&lt;p&gt;Viitasaaren mukaan Kosolan kouluun mahtuu hyvin opetustila valmistavan opetuksen oppilaille. Sen sijaan koulukeskus on aivan täynnä.&lt;/p&gt;","dateCreated":"2022-04-26T13:35:09Z","dateModified":"2022-04-26T13:35:09Z","name":"Ukrainalaislasten valmistava opetus käynnistyy kahdessa ryhmässä, Kosolan koululla on opiskeltu jo maanantaista alkaen","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://ilkkapohjalainen.fi/uutiset/ukrainalaislasten-valmistava-opetus-käynnistyy-kahdessa-ryhmässä-kosolan-koululla-on-opiskeltu-jo-maanantaista-alkaen","primaryImageOfPage":{"@type":"ImageObject","url":"https://fiare-prod-thumbor.assettype.com/i-mediat/2022-04/66b55cbd-dd1a-4a19-84b8-f7ffb98f409f/0427_KM_valmistavaopekosola17.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"}},"articleSection":"Uutiset","alternativeHeadline":"","description":null,"@type":"NewsArticle","@context":"http://schema.org"}</script>    <link href="/manifest.json" rel="manifest">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="" name="apple-mobile-web-app-title">
    <link rel="icon" type="image/x-icon" href="/favicon.png">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link href="https://cdn.jsdelivr.net/npm/remixicon@2.5.0/fonts/remixicon.css" rel="stylesheet">
    <link rel="stylesheet" href="https://use.typekit.net/aky7uqh.css">

    <script type="text/javascript">
      window.GUMLET_CONFIG = {
        hosts: [{ current: "fiare-prod-thumbor.assettype.com", gumlet: "fiare-prod-thumbor.assettype.com" }],
        lazy_load: true,
        auto_webp: true
      }
    </script>
    <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('xxxx', [1, 1], 'xxxx').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>

<!-- SMART ADS -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/2997/smart.js" async></script>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
      sas.setup({ networkid: 2997, domain: "https://www14.smartadserver.com", async: true });
  });
                if (window.matchMedia("(max-width: 767px)").matches) {
                    sas.cmd.push(function() {
                        sas.call("onecall", {
                            siteId: 212005,
                            pageId: 898969,
                          formats: [{ id: 63337 },{ id: 105047 },{ id: 106321 },{ id: 106323 },{ id: 106325 },{ id: 63342 },{ id: 106330 },
                                    { id: 106332 },{ id: 63352 },{ id: 63353 },{ id: 63333 }],
                          target: ''
                        });
                    });
                }
                else if (window.matchMedia("(min-width: 768px) and ( max-width: 1023px)").matches) {
                    sas.cmd.push(function() {
                        sas.call("onecall", {
                            siteId: 212005,
                            pageId: 898969,
                            formats: [{ id: 63337 },{ id: 105046 },{ id: 106320 },{ id: 106322 },{ id: 106324 },{ id: 63221 },{ id: 106329 },{ id: 106331 },
                                      { id: 63231 },{ id: 63232 },{ id: 63219 },{ id: 63225 },{ id: 63226 }],
                          target: ''
                        });
                    });
                }
                else {
                    sas.cmd.push(function() {
                        sas.call("onecall", {
                            siteId: 212005,
                            pageId: 898969,
                            formats: [{ id: 63222 },{ id: 105046 },{ id: 106320 },{ id: 106322 },{ id: 106324 },{ id: 63221 },{ id: 106329 },{ id: 106331 },
                                      { id: 63231 },{ id: 63232 },{ id: 63219 },{ id: 63225 },{ id: 63226 }],
                          target: ''
                        });
                    });
                }
</script>
<!-- SMART ADS END -->


<style>
  @font-face{font-family:Bitter;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLjOWw.woff) format('woff')}@font-face{font-family:Bitter;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8RHYOLjOWw.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:italic;font-weight:400;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK1dSBYKcSV-LCoeQqfX1RYOo3qPZ7nsDQ.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:300;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwlxdo.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7j.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdo.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdo.woff) format('woff')}%
</style>
    
    <style>
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: italic;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK1dSBYKcSV-LCoeQqfX1RYOo3qPZ7nsDQ.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 300;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwlxdo.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7j.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdo.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdo.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Bitter';
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8RHYOLjOWw.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Bitter';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLjOWw.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
     </style>

    <style>
      :root {--arrow-typeface-primary: sans-serif;--arrow-typeface-source-sans-pro: sans-serif;--arrow-typeface-bitter: serif;}
      body.fonts-loaded {--arrow-typeface-primary: Source Sans Pro, sans-serif;--arrow-typeface-source-sans-pro: Source Sans Pro, sans-serif;--arrow-typeface-bitter: Bitter, serif;}
    </style>
    <style>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</style>
      <style data-href="https://fiare-prod-fea.assettype.com/imediat/assets/story-592b32cd6b1d86492da7.css">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</style>
      <style data-href="https://fiare-prod-fea.assettype.com/imediat/assets/list~story-11597b151146d77b6e9f.css">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</style>
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/story-ff106c7ffeeb88723ff6.js" as="script">
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/list~story-ff106c7ffeeb88723ff6.js" as="script">
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/vendors~list~story-ff106c7ffeeb88723ff6.js" as="script">
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/vendors~story-ff106c7ffeeb88723ff6.js" as="script">
  </head>
  <!-- <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
  <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src=https://www.googletagmanager.com/ns.html?id=GTM-5LQBHVT
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- /60483537/ABM_NEW_1x1 -->
    <!-- <div id='xxxx' style='width: 1px; height: 1px;'>
     <script>
        googletag.cmd.push(function() { googletag.display('xxxx'); });
      </script>
    </div> -->


    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script data-version="@quintype/fastads@1.2.0">
  !(function(e) {
    var t = "data-dfp",
      r = JSON.parse;
    function a(e) {
      for (var t = [], r = 0; r < e.length; r++) {
        var a = e[r],
          o = a.type,
          g = a.addedNodes;
        "childList" === o && i(t, g);
      }
      n(t);
    }
    function i(e, r) {
      for (var a = 0; a < r.length; a++) {
        var n = r[a];
        "DIV" === n.tagName && n.getAttribute(t) ? e.push(n) : n.childNodes.length && i(e, n.childNodes);
      }
    }
    function n(t) {
      t.length &&
        e.googletag.cmd.push(function() {
          for (var r = e.googletag, a = [], i = 0; i < t.length; i++) {
            var n = t[i];
            if (!n.id) {
              var g =
                "dfp-ad-" +
                Math.random()
                  .toString(36)
                  .replace(/[^a-zA-Z0-9]/g, "")
                  .substr(0, 7);
              n.id = g;
              try {
                a.push(o(r, n, g));
              } catch (e) {
                console.error("FastAds: Error while building slot " + g), console.error(e);
              }
            }
          }
          var l = e.FASTAD_CONFIG || {};
          l.disableLazy
            ? r.enableSingleRequest()
            : r
                .pubads()
                .enableLazyLoad({
                  fetchMarginPercent: l.fetchMarginPercent || 500,
                  renderMarginPercent: l.renderMarginPercent || 200,
                  mobileScaling: l.mobileScaling || 2
                }),
            r.enableServices();
          for (var d = 0; d < a.length; d++) {
            var c = a[d];
            r.display(c);
          }
        });
    }
    function o(e, a, i) {
      var n = e.defineSlot(a.getAttribute(t), r(a.getAttribute(t + "-size")), i),
        o = e.pubads(),
        g = a.getAttribute(t + "-targeting");
      if (g)
        for (var l = 0, d = r(g); l < d.length; l++) {
          var c = d[l],
            s = c[0],
            u = c[1];
          o.setTargeting(s, u);
        }
      n = n.addService(o);
      var v = a.getAttribute(t + "-sizemapping");
      v && (n = n.defineSizeMapping(r(v)));
      var b = a.getAttribute(t + "-collapse");
      return b && (n = n.setCollapseEmptyDiv(r(b))), n;
    }
    !(function(e) {
      e.googletag = e.googletag || { cmd: [] };
      var r = e.document;
      new MutationObserver(a).observe(r.body, { subtree: !0, childList: !0 }), n(r.querySelectorAll("div[" + t + "]"));
    })(e);
  })(window);
</script>
<script type="text/javascript">
  document.addEventListener("DOMContentLoaded", function() {
    sas.cmd.push(function() {
      sas.render("63219");
      sas.render("63221");
      sas.render("63222");
      sas.render("63225");
      sas.render("63226");
      sas.render("63231");
      sas.render("63232");
      sas.render("63333");
      sas.render("63337");
      sas.render("63342");
      sas.render("63352");
      sas.render("63353");
      sas.render("105046");
      sas.render("105047");
      sas.render("106320");
      sas.render("106321");
      sas.render("106322");
      sas.render("106323");
      sas.render("106324");
      sas.render("106325");
      sas.render("106329");
      sas.render("106330");
      sas.render("106331");
      sas.render("106332");
    });
  });
</script>

    <div class= "dsktop-ad-special">
      <div id="sas_63221"></div>
    </div>
    <div class="mob-ad-special">
      <div id="sas_63342"></div>
    </div>

    <div>
      <header id="header"><div class="_2yj6a"><div><div class="OFy6R"><div class="_3RhzK"><a href="/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/Komiat_logo_h38-160d8cae54dbed6ffe12.png" alt="Logo" data-retina_logo_url="" class="_3FL5U"/></a></div><div class="_2e4Sv"><div class="_1BbIe"><div class="_1VBN7"><div class="_1syco"><img src="https://kuvat.tassa.fi/logos/weather/0.svg"/></div><div class="_1sgCo"></div><h5><div class="date-time _2r09j"><span> </span><time dateTime="2022-04-26T15:53:30.764Z"> <!-- -->Tue, 4/26<!-- --> </time></div></h5></div><div class="_327pm"><div class="_1iMjB"><a><span><i class="ri-arrow-drop-down-line"></i></span></a></div><div class="oel2i"><span>Kauhava</span></div><a href="#"><i class="ri-map-pin-2-line"></i></a></div></div></div><div class="_2Uh-2"><div class="_2Q5Cg"><div id="loginBox" style="display:none" class="qt-login-forms aHcGZ"><div class="_1pFwW"><form action="/tulo/authenticate" method="post"><div class="input-group"><div class="input-field"><label>Käyttäjätunnus</label><input type="email" value="" name="email" class="GVSU6" required=""/></div><div class="input-field"><label>Salasana</label><input type="password" value="" class="GVSU6" name="password" required=""/></div></div><a href="" class="_1RNgV">Unohtuiko salasana?</a><span class="input-group-btn"><button type="submit" class="XesX_">Kirjaudu sisään</button></span></form></div><div class="_2ugRM"><span class="_1SZL0">Kirjaudu sisään</span><i class="ri-close-line"></i></div></div><button class="_3DwhL" style="display:inline-block"><span class="_1SZL0">Kirjaudu sisään </span><i class="ri-user-shared-2-line"></i></button></div><div class="_2fUUa" style="display:none"><div class="_2w2IU"><div class="_1B11X"><h3>Kirjaudu sisään</h3><p>Saat käyttöösi kaikki digisisällöt</p></div><div id="loginBox" class="qt-login-forms aHcGZ"><div class="_1pFwW"><form action="/tulo/authenticate" method="post"><div class="input-group"><div class="input-field"><label>Käyttäjätunnus</label><input type="email" value="" name="email" class="GVSU6" required=""/></div><div class="input-field"><label>Salasana</label><input type="password" value="" class="GVSU6" name="password" required=""/></div></div><a href="" class="_1RNgV">Unohtuiko salasana?</a><span class="input-group-btn"><button type="submit" class="XesX_">Kirjaudu sisään</button></span></form></div><div class="_2ugRM"><span class="_1SZL0">Kirjaudu sisään</span><i class="ri-close-line"></i></div></div><button class="_3DwhL" style="display:inline-block"><span class="_1SZL0">Kirjaudu sisään </span><i class="ri-user-shared-2-line"></i></button><div class="_1B11X"><a class="h53AY" href="">Luo tili</a></div></div></div><div class="_3EK6C"></div></div></div><hr/><div class="_2Ie4X"><ul><li class="_11ArB"><a class="_2ywE2" href="https://komiat.fi/digilehti">Digilehti</a></li><li class="_11ArB"><a class="_2ywE2" href="https://asiakaspalvelu.i-mediat.fi/komiat" target="_blank">Asiakaspalvelu</a></li><li class="_11ArB"><a class="_2ywE2" href="https://i-mediat.fi/mediat/komiat/" target="_blank">Yrityspalvelu</a></li></ul><div class="_11ArB _30z-B"></div></div></div><div class="_3Guy0"></div><div class="KqOq9"><div class="Rtukq"><div class="IDuCZ"><nav class="_1rq-w"><ul class="x0CG4 _3ujlQ _2UJ-w"><li class="_1ylCI"><a class="_3hUEZ" href="https://komiat.fi/uutiset">Uutiset</a></li><li class="_1ylCI"><a class="_3hUEZ">Mielipiteet<i class="ri-arrow-down-s-line"></i></a></li><li class="_1ylCI"><a class="_3hUEZ">Osallistu<i class="ri-arrow-down-s-line"></i></a></li><li class="_1ylCI"><a class="_3hUEZ" href="https://komiat.fi/komiat/yhteystiedot">Ota yhteyttä</a></li></ul><ul class="x0CG4 _3ujlQ _1IqaJ"><li class="_1ylCI"><a class="_3hUEZ" href="https://komiat.fi/uutiset">Uutiset</a></li><li class="_1ylCI"><a class="_3hUEZ">Mielipiteet<i class="ri-arrow-down-s-line"></i></a></li><li class="_1ylCI"><a class="_3hUEZ">Osallistu<i class="ri-arrow-down-s-line"></i></a></li></ul><ul class="x0CG4 _3ujlQ _1UYVC"><li class="_1ylCI"><a class="_3hUEZ" href="https://komiat.fi/uutiset">Uutiset</a></li></ul><ul class="x0CG4 _16smM"><li class="_1ylCI _3e31l"><div class="_2Q5Cg"><div id="loginBox" style="display:none" class="qt-login-forms aHcGZ"><div class="_1pFwW"><form action="/tulo/authenticate" method="post"><div class="input-group"><div class="input-field"><label>Käyttäjätunnus</label><input type="email" value="" name="email" class="GVSU6" required=""/></div><div class="input-field"><label>Salasana</label><input type="password" value="" class="GVSU6" name="password" required=""/></div></div><a href="" class="_1RNgV">Unohtuiko salasana?</a><span class="input-group-btn"><button type="submit" class="XesX_">Kirjaudu sisään</button></span></form></div><div class="_2ugRM"><span class="_1SZL0">Kirjaudu sisään</span><i class="ri-close-line"></i></div></div><button class="_3DwhL" style="display:inline-block"><span class="_1SZL0">Kirjaudu sisään </span><i class="ri-user-shared-2-line"></i></button></div><div class="_2fUUa" style="display:none"><div class="_2w2IU"><div class="_1B11X"><h3>Kirjaudu sisään</h3><p>Saat käyttöösi kaikki digisisällöt</p></div><div id="loginBox" class="qt-login-forms aHcGZ"><div class="_1pFwW"><form action="/tulo/authenticate" method="post"><div class="input-group"><div class="input-field"><label>Käyttäjätunnus</label><input type="email" value="" name="email" class="GVSU6" required=""/></div><div class="input-field"><label>Salasana</label><input type="password" value="" class="GVSU6" name="password" required=""/></div></div><a href="" class="_1RNgV">Unohtuiko salasana?</a><span class="input-group-btn"><button type="submit" class="XesX_">Kirjaudu sisään</button></span></form></div><div class="_2ugRM"><span class="_1SZL0">Kirjaudu sisään</span><i class="ri-close-line"></i></div></div><button class="_3DwhL" style="display:inline-block"><span class="_1SZL0">Kirjaudu sisään </span><i class="ri-user-shared-2-line"></i></button><div class="_1B11X"><a class="h53AY" href="">Luo tili</a></div></div></div></li><li class="_1ylCI _1eDXF"><a href="https://asiakaspalvelu.i-mediat.fi/komiat/tilaa" target="_blank" class="_2s9Os">Tilaa</a></li><li class="_1ylCI"><a class="_1-aGf"><span class="VmK8i">Valikko</span><button class="_3seSI"><i class="hamburger ri-menu-line"></i></button></a></li></ul></nav></div></div></div><div class="_2hlyP"><div class="_1BbIe"><div class="_1VBN7"><div class="_1syco"><img src="https://kuvat.tassa.fi/logos/weather/0.svg"/></div><div class="_1sgCo"></div><h5><div class="date-time _2r09j"><span> </span><time dateTime="2022-04-26T15:53:30.765Z"> <!-- -->Tue, 4/26<!-- --> </time></div></h5></div><div class="_327pm"><div class="_1iMjB"><a><span><i class="ri-arrow-drop-down-line"></i></span></a></div><div class="oel2i"><span>Kauhava</span></div><a href="#"><i class="ri-map-pin-2-line"></i></a></div></div></div></div></header>
      <div id='breaking-news-container'><div class="_1Vq8H"></div></div>
      <div id="container"><div class="vaGBX"><div class="_3LCwE"><div class="_2HBew"><div class="_24SDO"><div class="_1TYI3"><div id="sas_63333"></div></div><div class="_2xpV2"><div id="sas_63219"></div></div></div></div><div class="_24wfk"><div class="_3kmBL"><div class="_1v_vB"><ul class="sticky-social-share _1CyWE _3Lcg0"><li class="social-share-icon __mNx"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.komiat.fi%2Fuutiset%2Fukrainalaislasten-valmistava-opetus-k%C3%A4ynnistyy-kahdessa-ryhm%C3%A4ss%C3%A4-kosolan-koululla-on-opiskeltu-jo-maanantaista-alkaen" target="_blank" rel="noopener noreferrer" title="Facebook"><i class="ri-facebook-fill" id="ri-facebook-fill"></i></a></li><li class="social-share-icon __mNx"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.komiat.fi%2Fuutiset%2Fukrainalaislasten-valmistava-opetus-k%C3%A4ynnistyy-kahdessa-ryhm%C3%A4ss%C3%A4-kosolan-koululla-on-opiskeltu-jo-maanantaista-alkaen&amp;text=Ukrainalaislasten%20valmistava%20opetus%20k%C3%A4ynnistyy%20kahdessa%20ryhm%C3%A4ss%C3%A4%2C%20Kosolan%20koululla%20on%20opiskeltu%20jo%20maanantaista%20alkaen&amp;hashtags=Kauhava,Ukrainansota" target="_blank" rel="noopener noreferrer" title="Twitter"><i class="ri-twitter-fill" id="ri-twitter-fill"></i></a></li><li class="social-share-icon __mNx"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.komiat.fi%2Fuutiset%2Fukrainalaislasten-valmistava-opetus-k%C3%A4ynnistyy-kahdessa-ryhm%C3%A4ss%C3%A4-kosolan-koululla-on-opiskeltu-jo-maanantaista-alkaen" title="WhatsApp" target="_blank" rel="noopener noreferrer"><i class="ri-whatsapp-line" id="ri-whatsapp-line"></i></a></li><li class="social-share-icon __mNx"><a href="mailto:?subject=Ukrainalaislasten%20valmistava%20opetus%20k%C3%A4ynnistyy%20kahdessa%20ryhm%C3%A4ss%C3%A4%2C%20Kosolan%20koululla%20on%20opiskeltu%20jo%20maanantaista%20alkaen&amp;body=https%3A%2F%2Fwww.komiat.fi%2Fuutiset%2Fukrainalaislasten-valmistava-opetus-k%C3%A4ynnistyy-kahdessa-ryhm%C3%A4ss%C3%A4-kosolan-koululla-on-opiskeltu-jo-maanantaista-alkaen" title="Email" target="_blank" rel="noopener noreferrer"><i class="ri-mail-line" id="ri-mail-line"></i></a></li></ul></div></div><div class="voice-article _1lQPg"><div class="_2UYSu"><div class="PF0ZS"><div class="voice-intuitive YFx56"></div><div class="voice-no-read _2u6YL"><a href="https://www.komiat.fi/uutiset"><div class="_3syKz">Uutiset</div></a><div class="date-time _2_U7l"><span> </span><time dateTime="2022-04-26T13:35:09.756Z"> <!-- -->4/26/2022, 1:35 PM<!-- --> </time></div></div><div class="_2_JMO"><h1 class="_3FVgw">Ukrainalaislasten valmistava opetus käynnistyy kahdessa ryhmässä, Kosolan koululla on opiskeltu jo maanantaista alkaen</h1></div><div class="_2sdgP"><figure class="qt-image-dynamic imageOriginalShape _3e0gt _27yaK"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://fiare-prod-thumbor.assettype.com/undefined" class="qt-image image _2Dafc" alt="Kosolan koulussa tällä viikolla aloittanutta ukrainalaislasten valo-luokkaa luotsaa opettaja Laila Kaihlanen. Toinen ryhmä aloittaa ensi viikolla, sen sijantipaikka on vielä mietinnässä. "/><noscript><img src="https://fiare-prod-thumbor.assettype.com/undefined?w=1200" alt="Kosolan koulussa tällä viikolla aloittanutta ukrainalaislasten valo-luokkaa luotsaa opettaja Laila Kaihlanen. Toinen ryhmä aloittaa ensi viikolla, sen sijantipaikka on vielä mietinnässä. "/></noscript></figure></div><div class="voice-no-read _34Xh3"><figcaption class="story-element-image-title _3SOmL">Kosolan koulussa tällä viikolla aloittanutta ukrainalaislasten valo-luokkaa luotsaa opettaja Laila Kaihlanen. Toinen ryhmä aloittaa ensi viikolla, sen sijantipaikka on vielä mietinnässä. </figcaption><figcaption class="story-element-image-title">Kuva: <!-- -->MARJAANA YLIRINNE</figcaption></div><div class="_7Yuw1"><ul><li>Marianne Lähde</li></ul></div><div class="_2ejnh"><a class="_1Lztw">Kauhava<!-- --> </a></div></div></div><div><div><div class="_3zGR6"><div class="_20f5F"><p class="_3PSpf">Pakolaislasten valmistavaan opetukseen haettiin Kauhavalla kolmea opettajaa  Ensin näytti siltä, että haun tulos jäi kovin laihaksi.<span class="_2ISYS"> Hakemuksia auki olleisiin paikkoihin tuli vain yksi, ja sekin oli kouluorganisaation sisältä  Hänet on valittu tehtävään  Sivistysjohtaja Markku Vi.</span></p></div><div class="_1cxyW"><div class="_2eUOe"><div class="_2OUXg"></div><div class="_17hc5"><i class="ri-star-fill"></i></div><div class="lqaIg"></div></div><div><h2 class="_1jw2s">Haluatko lukea artikkelin?</h2></div><div><p class="dLUHL">Tilaa nyt Komiat Digilehti ja verkon sisällöt tarjoushintaan! </p></div><div class="_1gbLE"><a class="odyjw" href="https://imediat.portal.worldoftulo.com/v2/shop/ko2kk5e?source=tilaajalle">TILAA 2 KK VAIN 5€</a><a class="I_bsi">OLEN JO TILAAJA</a></div></div></div></div></div></div><div class="_2k_UO"><div class="_28Ov0"><div class="_2xpV2"><div class="_1t1Zf" id="sas_63222"></div></div></div></div></div></div><div class="ad-container-side _3EQ7d"><div><div class="_1Wt9o"><div id="sas_63225"></div></div></div><div><div class="_1oDmj"><div id="sas_63226"></div></div></div></div></div></div>
      <footer id="footer"><div class="_1QfPQ"><div class="qJGx9"><div class="_1GZ5Q"><a class="_2vIVY" href="/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/Komiat_logo_h30_white-fd06b596eb7103c8f6b6.png" alt="Logo" data-retina_logo_url="" class="newspaper-logo-image"/></a></div><div class="_3BWl3"></div><div class="OrcNt"><div class="L8VFU"><div class="_1Bm5m"><div class="_2iTxc"><div class="AcBCr"><h4 class="_3QIN0">Katuosoite</h4>Nikolaintie 5 B 12, Kauhava</div><div class="_1oJR7"><h4 class="_3QIN0">Puhelin</h4>06 2477 885</div><div class="_2ZeYm"><h4 class="_3QIN0"></h4><a href="https://asiakaspalvelu.i-mediat.fi/komiat/ota-yhteytta" target="_blank" class="_3CJyZ">Katso aukioloajat</a></div><div class="_3FOx8"><div class="_2SRMR"><a target="_blank" href="https://ilkka.com/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/ilkka_logo_white_h25-cfc54b023a61f1b4ac97.png" alt="Ilkka.com" data-retina_logo_url="" class="fusion-standard-logo"/></a></div></div></div></div><div class="_1eFtY"><div class="Wc6fl"><button class="_2e0aO"><div class="_2_scD">TAKAISIN YLÖS <i class="ri-arrow-up-line"></i></div></button></div><br/><ul class="_222Li"><div class="_1bTN4"><li class="_27L4a">Komiat - joka keskiviikko<br/></li><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://komiat.fi/uutiset">Uutiset</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://komiat.fi/digilehti">Digilehti</a></li></p></div><div class="_1bTN4"><li class="_27L4a">Tuki ja palvelu<br/></li><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://asiakaspalvelu.i-mediat.fi/komiat" target="_blank">Asiakaspalvelu</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://i-mediat.fi/mediat/komiat/" target="_blank">Yrityspalvelut</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://komiat.fi/komiat/yhteystiedot">Yhteystiedot</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://komiat.fi/komiat/palaute">Anna palautetta</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://asiakaspalvelu.i-mediat.fi/komiat/asiakastuki/#ukkLehtiTulematta" target="_blank">Jakeluhuomautus</a></li></p></div></ul></div><div class="_1X6X3"><div><button class="_2TI0E"><div class="_2_scD">TAKAISIN YLÖS <i class="ri-arrow-up-line"></i></div></button></div><div class="_1CKPM"><ul class="_2hjpx"><li class="_2qdJz"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Komiat"><i class="ri-facebook-fill"></i></a></li><li class="_2qdJz"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/komiatlehti"><i class="ri-twitter-fill"></i></a></li><li class="_2qdJz"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/komiatlehti/"><i class="ri-instagram-fill"></i></a></li></ul></div></div></div></div></div><div class="PGtOd"><ul class="_1ULus"><li class="pj2Ib"><a href="https://asiakaspalvelu.i-mediat.fi/tilausehdot" class="_3xpaX" target="_blank" rel="noreferrer">Tilausehdot</a></li><li class="pj2Ib"><a href="https://asiakaspalvelu.i-mediat.fi/kayttoehdot" class="_3xpaX" target="_blank" rel="noreferrer">Käyttöehdot</a></li><li class="pj2Ib"><a href="https://asiakaspalvelu.i-mediat.fi/rekisteriseloste" class="_3xpaX" target="_blank" rel="noreferrer">Rekisteriselosteet</a></li><li class="pj2Ib"><a href="https://ilkka-yhtyma.fi/tietosuoja/#tietosuojalauseke" class="_3xpaX" target="_blank" rel="noreferrer">Tietosuojalauseke</a></li></ul></div></div></footer>
      <div id="loading-indicator"></div>
    </div>
    <script type="text/javascript">window.disableAjaxNavigation = true;</script>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "xxxx", c2: "xxxx" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=xxxx&c2=xxxx&cv=xxxx.0&cj=xxxx" />
        </noscript>
    
      <script type="application/json" id="static-page">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</script>
      
    <script type="text/javascript" src="https://fiare-prod-fea.assettype.com/imediat/assets/app-ff106c7ffeeb88723ff6.js" id="app-js" async></script>
   </body>
</html>
